Commit a20f6e06 authored by dchrist22's avatar dchrist22
Browse files

[Fix]: Changed required ocaml version to "4.07.1"

parent b2909c99
...@@ -64,7 +64,7 @@ install: [ ...@@ -64,7 +64,7 @@ install: [
] ]
depends: [ depends: [
"ocaml" { >= "4.04.2" & <= "4.07.1" } "ocaml" { = "4.07.1" }
"ocamlfind" "ocamlfind"
"menhir" "menhir"
"ocamlgraph" { >= "1.8.5" & < "1.9~" } "ocamlgraph" { >= "1.8.5" & < "1.9~" }
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment